最专业的股票知识大全网,助你成为投资高手!

网站地图 专题大全

当前位置:首页  > 股票专题 > 股票公式 > 通达信粘合突破主图指标公式

通达信粘合突破主图指标公式

时间:2022-09-15

来源:互联网

导读:市均价:=(((H+L)/2*0.382+(C+O)/2*0.618)*0.809+C*0.191);均价:=IF(PERIOD=6ORPERIOD=7ORPERIOD=8ORPERIOD=12,AM…

市均价:=(((H+L)/2*0.382+(C+O)/2*0.618)*0.809+C*0.191);

均价:=IF(PERIOD=6 OR PERIOD=7 OR PERIOD=8 OR PERIOD=12,AMOUNT/(vol*100),市均价);

重心:=IF(INDEXC=C,市均价,(市均价+均价)/2);

相对高:=(重心*0.191+H*0.809);

相对低:=(重心*0.191+L*0.809);

折价:=(重心*0.618+C*0.382);

DLB:=(SUM(VOL,9)/REF(SUM(VOL,72),1));

DM:Dma(折价,DLB);

M27:EMA(DMA(折价,DLB),27);

M72:EMA(DMA(折价,DLB),72);

M153:EMA(DMA(折价,DLB),153);

M324:EMA(DMA(折价,DLB),324);

ZDZ:=MAX(M27,MAX(M72,M153));

ZXZ:=MIN(M27,MIN(M72,M153));

粘合:(ZDZ/ZXZ-1)*100,NODRAW,COLORWHITE;

LHX:=crOSS(DM,ZDZ) AND EXIst(粘合<

3,3);

TPX:=CROSS(DM,M324)AND EXIST(粘合<

6,3)AND M324 >

ZDZ;

DRAWTEXT(LHX=1,L*0.96,'粘★合'),COLORYELLOW;

DRAWTEXT(TPX=1,H*1.01,'突★破'),COLORRED;

相关文章粘合突破主图之突破选股指标公式粘合突破主图之粘合选股指标公式旗形形态操作方法通达信擒庄起爆主图指标公式通达信月均线筹码主图指标公式通达信专业分时主图指标公式通达信双轨主图指标公式通达信画线攻防策略主图指标公式通达信量柱三阴主图指标公式通达信金蚕吐丝主图指标公式

温馨提示:以上内容和图片整理于网络,仅供参考,如果对您有帮助,留下您的阅读感言吧!如有侵权行为请联系删除!
相关阅读
相关推荐
本类推荐
本类排行
猜你喜欢
ad

关于我们 | 联系方式 | 广告联系 | 网站地图

股票学习网 Copyright@ 2020-2030 8gp8.cn 联系邮件:gp88cn@163.com
本站资料均来源互联网收集整理,作品版权归作者所有,如果侵犯了您的版权,请跟我们联系。备案号:湘ICP备19024003号-4

声明:所有软件和文章来自互联网 如有异议 请与本站联系 本站为非赢利性网站 不接受任何赞助和广告